problemas con marchas

Estilo británico

problemas con marchas

Notapor lucasnahuel1986 » 21 Abr 2015, 11:12

hola buenas hoy e encendido la moto y al meter la segunda marcha cual es mi sorpresa que el marcador de marchas no me marca la segunda. Me alumbran todas pero la segunda no me la marca a que puede ser debido? gracias de antemano
lucasnahuel1986
 
Mensajes: 3
Registrado: 21 Abr 2015, 11:09

Re: problemas con marchas

Notapor smasher » 21 Abr 2015, 14:10

¿Te pasa siempre en la segunda o solo a veces?
A mi a veces con la primera y la segunda se queda como a medias entre el punto muerto y la marcha, y no marca nada.
Administrador de ForoMash
Avatar de Usuario
smasher
Administrador
 
Mensajes: 1530
Registrado: 19 Ago 2014, 16:32
Ubicación: Madrid

Re: problemas con marchas

Notapor cguisado » 21 Abr 2015, 14:11

A mi me pasó lo mismo pero con la cuarta. Me cambiaron todo el cuentakilómetros. Entra en garantía tranquilo.
Saludos!
Avatar de Usuario
cguisado
 
Mensajes: 71
Registrado: 10 Oct 2014, 12:21

Re: problemas con marchas

Notapor lucasnahuel1986 » 21 Abr 2015, 14:25

me pasa solo con la segunda que es prroblema de display?me parece raro que se fundieran los leds porque no irian las otras marchas tampoco no se...sera problema de conexiones o asi?
lucasnahuel1986
 
Mensajes: 3
Registrado: 21 Abr 2015, 11:09

Re: problemas con marchas

Notapor cguisado » 21 Abr 2015, 18:04

Parece ser que cada marcha lleva su marcaje. Por eso si falla una, el resto se siguen viendo
Avatar de Usuario
cguisado
 
Mensajes: 71
Registrado: 10 Oct 2014, 12:21

Re: problemas con marchas

Notapor lucasnahuel1986 » 21 Abr 2015, 18:16

Sabeis donde estan las conexiones?para mirar si se solto alguna conexion gracias
lucasnahuel1986
 
Mensajes: 3
Registrado: 21 Abr 2015, 11:09


Volver a MASH Seventy Five

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron