Pasada la primera revisión

Estilo británico

Pasada la primera revisión

Notapor rjoele » 18 Jul 2017, 06:32

Muy buenas,

Pasadas dos semanas con la moto, ayer la llevé para pasar la primera revisión en Martín de los Heros.

Comenté que quería cambiar al piñón de 14 y que la cadena estaba destensada. En una hora y media la moto estaba lista.

Salí para dar una vuelta y todo genial, la verdad es que el comportamiento de la moto mejora mucho con el nuevo piñón.

Al llegar a mi parking noto que si presiono muy muy poquito el embrague, la moto se apaga, pero para mi sorpresa si vuelvo a presionar el embrague la misma se vuelve a encender.

Hoy no puedo acercarme al taller, pero si mañana no lo soluciono volveré a ver que me dicen..

A alguien le pasa algo similar?

Saludos!!

Enviado desde mi Aquaris M5 mediante Tapatalk
Avatar de Usuario
rjoele
 
Mensajes: 21
Registrado: 08 Jun 2017, 08:27

Re: Pasada la primera revisión

Notapor Kitus31 » 18 Jul 2017, 13:12

No nunca, pero cuando lo soluciones o te lo solucionen comentalo. Es el primer caso que escuho (leeo).
Saludos y suerte
Avatar de Usuario
Kitus31
 
Mensajes: 95
Registrado: 04 Jul 2017, 20:08
Ubicación: Barcelona

Re: Pasada la primera revisión

Notapor rjoele » 19 Jul 2017, 15:22

Hola, os actualizo sobre el "problema":

- ayer salgo con la moto por la mañana y sin ningún problema, todo funciona como debía funcionar y el embrague parece normal.

- hoy al ir arrancar la e intentar meter la primera la moto hace un sonido raro y se apaga (no tenía la pata de cabra puesta). Entonces cuando voy a encenderla otra vez veo que el starter se había quedado enganchado, como se estuviera siendo apretado.

Pienso que se habrá roto algún muelle por dentro, ya que no vuelve a la posición original sin que lo haga yo manualmente.


Enviado desde mi Aquaris M5 mediante Tapatalk
Avatar de Usuario
rjoele
 
Mensajes: 21
Registrado: 08 Jun 2017, 08:27

Re: Pasada la primera revisión

Notapor Dominik » 19 Jul 2017, 16:49

en mi Seventy Five el Starter no tiene muelle ninguno, es manual, se activa y desactiva con la mano
Avatar de Usuario
Dominik
 
Mensajes: 161
Registrado: 26 Ago 2016, 10:17

Re: Pasada la primera revisión

Notapor rjoele » 22 Jul 2017, 11:02

Dominik escribió:en mi Seventy Five el Starter no tiene muelle ninguno, es manual, se activa y desactiva con la mano
Pues el mio, pasados un par de días, vuelve a funcionar normalmente, es decir, volviendo solo a la posición original!

Saludos!

Enviado desde mi Aquaris M5 mediante Tapatalk
Avatar de Usuario
rjoele
 
Mensajes: 21
Registrado: 08 Jun 2017, 08:27

Re: Pasada la primera revisión

Notapor jander67 » 24 Jul 2017, 08:07

Que me corrijan los que saben de todos los modelos, pero no llevan TODAS las MASH el starter manual???

O las nuevas EURO 4 llevan otro sistema?
The best is yet to come
Avatar de Usuario
jander67
 
Mensajes: 313
Registrado: 30 Jun 2017, 12:14

Re: Pasada la primera revisión

Notapor valenciamash » 24 Jul 2017, 08:11

Las nuevas de inyección llevan el starter automático
Avatar de Usuario
valenciamash
 
Mensajes: 233
Registrado: 31 May 2016, 13:24

Re: Pasada la primera revisión

Notapor jander67 » 24 Jul 2017, 08:30

valeeeee ... es lo que imaginaba...
The best is yet to come
Avatar de Usuario
jander67
 
Mensajes: 313
Registrado: 30 Jun 2017, 12:14


Volver a MASH Seventy Five

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

cron