Después de 15000 km, tengo una duda

Estilo británico

Después de 15000 km, tengo una duda

Notapor Kynetron » 12 Oct 2019, 11:00

Compré la seventy five hace un año y le he metido muchos kilómetros, me la traje a Madrid desde Córdoba, y todos los días ando con ella 60 km para ir al trabajo y volver a casa.
La moto me encanta, piñon de 15 por supuesto para autovía, la moto va muy suelta, tranquila, y varias customizaciones estéticas que le he hecho. Estoy muy contento con ella.

Sólo tengo una duda, y es que la moto cuando llega a unas determinadas revoluciones (tanto subiendo como bajando de marcha) noto una vibración que no me gusta en el motor, si sigo acelerando la vibración desaparece, sólo es en un punto muy concreto del recorrido.
Pongo ejemplo práctico:
Voy en tercera, y la moto está en ese momento a 40km/h, sigo acelerando y cuando llega a 50km/h empieza la vibración, la vibración continúa hasta que llega a 60km/h que es donde la vibración desaparece, puedo incluso acelerar más a 70km/h que la vibración no ocurre.

Esto pasa en todas las marchas, desde primera a quinta, es decir, la vibración ocurre en :
2ª marcha, desde 30 a 40 km/h hay vibración, si sigo acelerando a 50km/h la vibración no ocurre
3ª marcha , desde 50 a 60 km/h hay vibración, si sigo acelerando a 70km/h la vibración no ocurre
4ª marcha , desde 70 a 80 km/h hay vibración, si sigo acelerando a 90km/h la vibración no ocurre
5ª marcha , desde 90 a 100 km/h hay vibración, si sigo acelerando a 110 hasta 120 la vibración no ocurre

Como veis siempre ocurre en un mismo punto, da igual la marcha. Reitero que es una vibración que procede del motor y es bastante fuerte, porque en el resto de recorridos la moto va muy suelta y apenas vibra.

Es muy curioso esto que ocurre, tantas horas en la moto he podido escudriñar esto que os enseño.
Pienso ir en cuanto pueda al taller a comentarlo pero no sé si me harán mucho caso, a saber.
Os agradezco cualquier teoría. Un saludo.
Kynetron
 
Mensajes: 4
Registrado: 25 Ago 2018, 17:13

Re: Después de 15000 km, tengo una duda

Notapor Hobbes » 14 Oct 2019, 16:02

El motor a unas determinadas rpm hace resonar el depósito, ya le ha pasado a otros usuarios, la recomendación es forrar la viga de la moto con alguna espuma.
Avatar de Usuario
Hobbes
Moderador
 
Mensajes: 862
Registrado: 08 Mar 2016, 10:57

Re: Después de 15000 km, tengo una duda

Notapor Kynetron » 14 Oct 2019, 21:37

Gracias, pero la viga ya está forrada con goma, esa vibración se extiende a las estriberas
Kynetron
 
Mensajes: 4
Registrado: 25 Ago 2018, 17:13

Re: Después de 15000 km, tengo una duda

Notapor Ivan Seventy Five » 16 Oct 2019, 01:45

Mi estribera derecha llega a rozar ligeramente con el tubo del escape cuando llega a ese punto de máxima vibración, revisa que no llegue a tocar. He de decir que en mi caso, el tubo interno está partido y las vibraciones en el mismo son bastante notables


Enviado desde mi iPhone utilizando Tapatalk
Ivan Seventy Five
 
Mensajes: 9
Registrado: 02 Oct 2019, 22:47


Volver a MASH Seventy Five

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: Google Adsense [Bot] y 4 invitados