Testigo fallo motor, ¿qué indica exactamente en la Mash?

Modificaciones en nuestras motos, reparaciones, aprendamos un poquito

Re: Testigo fallo motor, ¿qué indica exactamente en la Mash?

Notapor Kwisatz_Haderach » 23 Nov 2019, 11:12

Kwisatz_Haderach escribió:
jllopezg escribió:A mi ayer se me paró sola en un semáforo y me costó arrancarla de nuevo. Al hacerlo se quedó encendido el chivato del motor pero se ha quitado solo hace un rato. Por lo demás iba igual que siempre.


Enviado desde mi iPhone utilizando Tapatalk


A mi me pasó en varias ocasiones, fue un conector que no estaba bien enclavado con el otro. No sé cuál la verdad, pero revisa todos

Enviado desde mi iPhone utilizando Tapatalk



Enviado desde mi iPhone utilizando Tapatalk
Avatar de Usuario
Kwisatz_Haderach
 
Mensajes: 7
Registrado: 29 Jul 2019, 10:13

Re: Testigo fallo motor, ¿qué indica exactamente en la Mash?

Notapor egs13 » 26 May 2020, 08:45

Tengo una Mash TT40 desde hace días. Con apenas 100 kilómetros se encendió la luz del motor. Nada raro en la mecánica, fue en ciudad. Si la apago y la vuelvo a encender no se enciende directamente, se enciende a los 30 segundos, incluso parada.
Después de echarle un vistazo se le fue la luz.

¿Cuál fue el final de vuestras experiencias?
egs13
 
Mensajes: 2
Registrado: 26 May 2020, 08:41

Re: Testigo fallo motor, ¿qué indica exactamente en la Mash?

Notapor Hobbes » 26 May 2020, 17:12

Puede ser que sea un mal ajuste de la sonda lambda, unas veces se apagará solo con andar y tener el motor caliente, otras estará ahí, pero ni notarás pérdida de potencia ni nada.

Puedes pasar por un taller oficial y comentarlo, ellos pueden leer cual es el problema.
Avatar de Usuario
Hobbes
Moderador
 
Mensajes: 896
Registrado: 08 Mar 2016, 10:57

Re: Testigo fallo motor, ¿qué indica exactamente en la Mash?

Notapor egs13 » 05 Jun 2020, 12:34

egs13 escribió:Tengo una Mash TT40 desde hace días. Con apenas 100 kilómetros se encendió la luz del motor. Nada raro en la mecánica, fue en ciudad. Si la apago y la vuelvo a encender no se enciende directamente, se enciende a los 30 segundos, incluso parada.
Después de echarle un vistazo se le fue la luz.

¿Cuál fue el final de vuestras experiencias?



La llevé al concesionario y me dijeron que era unos conectores de la inyección. Resuelto. Nada grave. De momento ningún otro problema.
egs13
 
Mensajes: 2
Registrado: 26 May 2020, 08:41

Re: Testigo fallo motor, ¿qué indica exactamente en la Mash?

Notapor Kwisatz_Haderach » 06 Jun 2020, 07:00

A mí también me sucedió lo mismo, los conectores de la inyección no estaban bien encajados


Enviado desde mi iPhone utilizando Tapatalk
Avatar de Usuario
Kwisatz_Haderach
 
Mensajes: 7
Registrado: 29 Jul 2019, 10:13

Anterior

Volver a Mecánica y bricos

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

cron