Fallo en luz de freno + ¿cortocircuito?

Modificaciones en nuestras motos, reparaciones, aprendamos un poquito

Fallo en luz de freno + ¿cortocircuito?

Notapor luillo » 21 May 2018, 18:31

Buenas,
Me he encontrado con un problema un tanto extraño en mi Seventy Five.
Sucede que apretando el freno delantero:
- la luz de freno se enciende muy débilmente
- también se encienden la bombilla de luz de posición y la del velocímetro

El problema gordo es que si están dadas las luces, la de freno ya ni siquiera se enciende, y tampoco la de posición trasera. Y por mucho que cambie la bombilla no se soluciona.
He revisado y aparentemente no hay ningún cortocircuito.

¿Creéis que podría ser el chip que controle las luces de la piña derecha lo que esté fallando? Son 4 años de moto y 14.500km. No me extrañaría, pero antes de empezar a probar prefiero tener alguna sugerencia/idea.

He pensado también en la batería pero después de dos semanas sin mover la moto, ayer la arranqué y a la primera. Y tampoco le veo del todo el sentido...

¿Alguien más ha tenido el mismo problema y puede arrojar algo de luz al tema (nunca mejor dicho)?

¡Gracias!
luillo
 
Mensajes: 6
Registrado: 12 Oct 2016, 13:13

Re: Fallo en luz de freno + ¿cortocircuito?

Notapor TomaYDaca » 21 May 2018, 21:41

luillo escribió:Buenas,
Me he encontrado con un problema un tanto extraño en mi Seventy Five.
Sucede que apretando el freno delantero:
- la luz de freno se enciende muy débilmente
- también se encienden la bombilla de luz de posición y la del velocímetro

El hecho de que apretando la maneta del freno se te encienda la luz de posición y la del velocímetro, puede indicar que algo está mal en la piña derecha.

El problema que describes, ¿ocurre con el motor apagado, o en marcha, o en ambos casos?
Avatar de Usuario
TomaYDaca
 
Mensajes: 283
Registrado: 17 Jul 2017, 18:10
Ubicación: Madrid

Re: Fallo en luz de freno + ¿cortocircuito?

Notapor luillo » 22 May 2018, 08:45

Gracias por responder.
Ocurre en ambos casos.

Ayer hice más pruebas.
- Sin bombilla trasera instalada, no hay fallo (no se encienden las delanteras con el freno). Así que el fallo parece estar únicamente en esta rama del circuito.
- Probando a que los polos de la bombilla trasera hicieran contacto en un sentido y en otro, en ambos casos se encendía el filamento de freno. Lo que me hace pensar que la corriente está circulando por ambas ramas (freno y posición) y eso vuelve loco al circuito general.
luillo
 
Mensajes: 6
Registrado: 12 Oct 2016, 13:13

Re: Fallo en luz de freno + ¿cortocircuito?

Notapor jander67 » 22 May 2018, 15:05

la primera prueba, cambia la bombilla.
A veces con una bombilla fundida, el circuito no va como debería. Cambiala y prueba.

Si sigue haciendo tonterias.... al taller
The best is yet to come
Avatar de Usuario
jander67
 
Mensajes: 282
Registrado: 30 Jun 2017, 12:14

Re: Fallo en luz de freno + ¿cortocircuito?

Notapor luillo » 10 Jun 2018, 20:47

Bueno, ya que abrí el hilo lo cierro, por si alguien se encuentra con un fallo igual o parecido.

La respuesta estaba debajo del asiento. Desde el faro trasero va un cable hasta la altura de la batería, donde se conecta con una clema trifásica con el siguiente tramo. Pues tras varias mediciones con el tester, di con el fallo. Simplemente el cable de masa (verde) no estaba haciendo continuidad en la misma clema. Vete tú a saber cómo se fastidió, supongo que una mala conexión en taller + vibraciones.

La reparación muy simple. Extraer el polo en cuestión de la clema, reconectar el cable, y listo.
luillo
 
Mensajes: 6
Registrado: 12 Oct 2016, 13:13


Volver a Mecánica y bricos

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados